Forum üzerinde özgün konu anlatımı yapan tüm forum severler bilisimist.net üzerinden EKO-1 paketi kazanıyor - Sınır Yok Limit Yok (December 27, 2016)

Moderatör Aranıyor Moderatörlük için bizim ile destek bildirimleri üzerinden iletişime geçin . (December 28, 2016)


Tags
Author: Abdullah Çakır - Replies: 0 - Views: 451
Wordpress Demo Tema Kurulurken PHP 5.6.20 İstemesi
Merhabalar. Ben hostingime wordpress kurdum. Temalardan her hangi birini demo şekliyle kurmaya çalışırken sürekli bu hatayı alıyorum. Yardımcı olabilirseniz sevinirim.


PHP version is not support. You're using PHP version 5.4.45, please upgrade to version 5.6.20 or higher.

[b][color=#8a6d3b][size=x-small][url=https://i.hizliresim.com/bL9rAZ.jpg]Ha