Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Tags
7 2 ve öncesinde açık rest api wordpress 4

Öneri Wordpress 4.7.2 ve öncesinde açık - REST api
#1
wordpress-acik.png

Henüz yeni bulunan bir wordpress açığı tespit edildi, bu açık ile saldırgan sitenize admin girişi yapmadan content id sini alarak uzaktan makale içeriğini değiştirebiliyor böylece siteniz "hack" lenmiş oluyor , bu açık şuan 4.7.2 sürümüne kadar günceldir. Eğer bu zaafiyetten dolayı sitenizin içeriğinin değişmesini istemiyorsanıza hemen wordpress yazılımınızı güncellemenizi öneririz !


Açık Hakkındaki detaylı bilgiyi AÇIK URL den ulaşabilirsiniz
Ara
Cevapla
Teşekkür eden:


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  WordPress Kurulumu (Resimli Anlatım) zehter 0 732 28-12-2016, Saat: 08:25
Son Yorum: zehter

Hızlı Menü:


Konuyu Okuyanlar: 1 Ziyaretçi